Video conferencias de la sala de conferencias

Video conferencias de la sala de conferencias
Detalles:
Terminal de videoconferencia UHD, 4K
Video de la sala de conferencias YZ - VC4K
Soporte de protocolos estándar de SIP y H.322
Protocolo de marco multimedia itu - t h.323, ietf sip
Protocolo de códec de video H.261, H.263, H .263+, H .263++, H.264, H.264 Alto perfil, H.264 SVC (opcional)
Envíeconsulta
Descargar
Descripción
Especificación
Preguntas frecuentes

Características

 

 

  • Admite protocolos SIP estándar y H.322, y sea compatible con los terminales estándar convencionales y los dispositivos laterales de red -} en la industria. Admite el estándar de codificación de H.264 HP, que puede ahorrar aproximadamente un 50% de ancho de banda en comparación con el estándar de compresión de generación anterior, admite 4K Full HD y admite salida de video HDMI HDMI de 2 vías
  • Protocolo de marco multimedia itu - t h.323, ietf sip
  • Protocolo de códec de video H.261, H.263, H .263+, H .263++, H.264, H.264 Alto perfil, H.264 SVC (opcional)
  • Protocolo de códec de audio G.711, G.722, G.722.1*, G.722.1c*, AAC - LD, G.726, Silk, Opus
  • Protocolo de transmisión dual itu - t H.239, BFCP
  • Otros protocolos de comunicación H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
  • Protocolos de transmisión de red TCP/IP, DHCP, SSH, HTTP, HTTPS con SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), ARP, ARP, ARP, ARP, ARP, ARP,
  • Resolución de imagen activa 4KP30, ancho de banda mínimo 2048kpbs, 1080p, ancho de banda mínimo 1024kpbs, 720p, ancho de banda mínimo 512kbps, W448p/4SIF/4ciF, ancho de banda mínimo 256kbps, W288p/SIF/cIf
  • Data content resolution Input: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p (1280x720), 1080p (1920x1080), 3840x2160
  • Códec: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080,3840x2160
  • Salida: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080,3840x2160
  • Flujo dual activo dual - canal 4KP30
  • Otras características de imagen de soporte de soporte PIP, POP y otros modos de visualización
  • Audio Características automáticas Cancelación de eco (AEC), control automático de ganancias (AGC), supresión automática de ruido (ANS), sincronización de labios de soporte
  • Video de adaptabilidad de la red Corrección de errores de reenvío (FEC), retransmisión de pérdida de paquetes (ARQ), etc.
  • 14. Security Management H.235 Señalización y cifrado de transmisión de medios (AES-128, AES-256), TLS y SRTP, contraseña de administrador SSH/HTTPS
  • Firewall Traversal H.460, Ice, Nat
  • IP 64kbps ~ 8Mbps
  • Interfaz de entrada de audio 1 x 3.5 mm Entrada lineal, 1 x XLR Entrada de micrófono (admite energía fantasma), 1 x RJ45 Entrada de micrófono digital, entrada de audio de 2 x HDMI
  • Interfaz de salida de audio 1 x 3.5 mm Salida lineal, 2 x Salida de audio HDMI
  • Interfaz de entrada de video 2 x HDMI, 1 x USB
  • Interfaz de salida de video 2 x HDMI
  • Interfaz USB 2 x USB3.0 (admite una unidad flash USB, micrófono USB, etc.)
  • Interfaz de red 1 x rj45: 10/100 base - t, 1 x inalámbrica: 802.11a/b/g/n wi - fi (opcional)
  • Lenguaje Simplificado chino, tradicional chino, inglés, polaco, etc.
  • Libra de direcciones 10,000 direcciones locales
  • Funciones especiales Audio auxiliar, admitir "misma vista", encendido/apagado del temporizador, en espera automático y estallar automático - para llamadas entrantes, admitir DNS SRV, contraseña de llamadas, contraseña de banda asimétrica, RS232/USB serial Port API Control, adquisición automática de la dirección de NAT estatica, imagen de la imagen {- en}} en}}}}} en}}} en}}} en}} en}}} en}} en}} en}}} en}} en} en}} en}}} en} en}} en}} en}} en}} en}} en} en} en} (Tamaño de pantalla 1/16), imagen - por - imagen, dos - y tres - pantalla de pantalla, Libro de direcciones de red, soporte para tercer - Interfaz de desarrollo de desarrollo integrado de la fiesta, construido - en MCU (opcional), soporte para la conferencia web, control de la conferencia web, control de la conferencia web, el acceso a la red de la red, el acceso a la red de la red, la red, la red, la red, la red, la red, la red supernuceada, la red, la red, el control de la red de la web, el control de la conferencia web, el control de la red de la red, el control de la red de la red. transmisión, wi - Fi Access (opcional)

 

Etiqueta: Video conferencias de la sala de conferencias, fabricantes de videoconferencia de la sala de conferencias de China, fábrica

P: ¿Qué es la videoconferencia de la sala de conferencias y cuáles son sus componentes centrales?

A: La videoconferencia de la sala de conferencias se refiere a una tecnología que permite que el tiempo real -, la cara - a - enfrente la comunicación entre los participantes de la persona en -} (en una sala de conferencias físicas) y asistentes remotos (a través de Internet o red corporativa). Combina el intercambio de audio, videos y datos para replicar la experiencia de una reunión de persona en -}, independientemente de la ubicación geográfica.

Componentes centrales:

Video Capture: Ptz ​​(Pan - Tilt - Zoom) cámaras o cámaras fijas para capturar participantes y contenido de presentación (por ejemplo, pizarra).

Sistema de audio: micrófonos omnidireccionales (para recoger el sonido desde todas las direcciones) y altavoces (o barras de sonido) para una salida de audio clara. Los sistemas avanzados incluyen cancelación de eco y reducción de ruido para eliminar el ruido de fondo (p. Ej., HVAC, tipificación).

Codec (Coder - decoder): convierte señales de audio/video analógicas en datos digitales para la transmisión y viceversa. Admite estándares de compresión como H.264/H.265 (video) y AAC (audio) para reducir el uso de ancho de banda.

Display: grandes televisores de pantalla, proyectores o paredes de video para mostrar participantes remotos y contenido compartido (por ejemplo, diapositivas, documentos).

Infraestructura de red: Wired (Ethernet) o Wireless (Wi - fi 6/6e) Conexiones con ancho de banda suficiente (por ejemplo, 10–25 Mbps por corriente de 1080p, 25–30 Mbps por corriente 4K).

Sistema de gestión de contenido (CMS): software para programar reuniones, compartir contenido (por ejemplo, reflejo de pantalla) y administrar a los participantes (por ejemplo, silencio/inmersión, agregar/eliminar a los asistentes).

Envíeconsulta